<!DOCTYPE html>

<!-- Engineered by Stanislav Tsymbalov | http://www.tsymbalov.net/ -->

<html>

<head>
<title>Комитет ЖК поручил правительству рассмотреть вопрос увеличения розничной цены на сигареты до 50 сомов - Новости Кыргызстана</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="Keywords" content="Комитет,ЖК,поручил,правительству,рассмотреть,вопрос,увеличения,розничной,цены,сигареты,до,50,сомов">
<meta name="Description" content="Комитет Жогорку Кенеша по социальным вопросам, образованию, науке, культуре и здравоохранению поручил правительству рассмотреть вопрос увеличения розничной цены на сигареты.">
<meta name="Robots" content="INDEX,FOLLOW">
<link rel="icon" href="/favicon.ico" type="image/x-icon"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link href="/templates/_design/css.php" type="text/css" rel="stylesheet"><!--[if IE]>
<script defer type="text/javascript" src="/library/pngfix.js" mce_src="/library/pngfix.js"></script>
<![endif]--><script src="/components/comp.jquery/jquery.js" type="text/javascript"></script>
<LINK href="/library/menu/transmenu.css" type="text/css" rel="stylesheet">

<SCRIPT language=javascript src="/library/menu/transmenuC.php" type="text/javascript"></SCRIPT>

<SCRIPT language=javascript type="text/javascript">
function topMenuInit() {
if (TransMenu.isSupported()) {
TransMenu.initialize();
}
}
</SCRIPT>
<script type="text/javascript">(function(){var j=138563,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http://c.luxup.ru/t/lb"+j+".js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>

<script type="text/javascript" src="/components/comp.fancybox/jquery.fancybox.pack.js"></script>

<link rel="stylesheet" type="text/css" href="/components/comp.fancybox/jquery.fancybox.css" media="screen">

<link rel="stylesheet" href="/components/comp.fancybox/helpers/jquery.fancybox-buttons.css?v=1.0.3" type="text/css" media="screen">
<script type="text/javascript" src="/components/comp.fancybox/helpers/jquery.fancybox-buttons.js?v=1.0.3"></script>
<script type="text/javascript" src="/components/comp.fancybox/helpers/jquery.fancybox-media.js?v=1.0.3"></script>

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.for.kg/action/rss/rss_for_kg_news_last.php">

<script type="text/javascript">
		$(document).ready(function() {
			$(".showimages").fancybox({
				fitToView	: true,
				width		: "70%",
				height		: "70%",
				autoSize	: false,
				closeClick	: false,
				openEffect	: "none",
				closeEffect	: "none",
				closeBtn		: true,
				margin: [0,0,0,0],
				padding: [0,0,0,0],
				helpers : {
					title : { type : "outside" },
					buttons	: {}
				}
			});
		});
	</script>

<meta property="og:type" content="article">

<meta property="og:title" content="Комитет ЖК поручил правительству рассмотреть вопрос увеличения розничной цены на сигареты до 50 сомов - Новости Кыргызстана">

<meta property="og:description" content="Комитет Жогорку Кенеша по социальным вопросам, образованию, науке, культуре и здравоохранению поручил правительству рассмотреть вопрос увеличения розничной цены на сигареты.">

<meta property="og:url" content="http://www.for.kg/news-428720-ru.html">

<meta property="og:image" content="//static.akipress.org/127/.upload/kgnews/4/1385744.1.1496046247.jpg">

<link rel="image_src" href="//static.akipress.org/127/.upload/kgnews/4/1385744.1.1496046247.jpg">
</head><body><div class="container3" style="padding: 5px 0;"><script src="http://banan.kg/info/info.php"></script></div><div style="overflow: hidden; background: #f7f7f7;"><div class="container3" style="height: 75px;"><div style="float: left; width: 260px; margin-top: 10px;"><a href="http://for.kg" class="alogo"><img src="/sources/logom.png" width="260" height="52" alt="Комитет ЖК поручил правительству рассмотреть вопрос увеличения розничной цены на сигареты до 50 сомов - Новости Кыргызстана"></a></div><div style="float: right; overflow: hidden;"><div style="float: left; margin: 19px 15px 0 0;"><a href="http://www.for.kg/currency-ru.html" class="topcurrency">Доллар США: <strong>67.9504</strong>&nbsp;<img src="/sources/qplus.gif" width="7" height="8" alt="(+0.0004)">&nbsp;<br>Евро: <strong>76.2675</strong>&nbsp;<img src="/sources/qminus.gif" width="7" height="8" alt="(-0.1185)">&nbsp;</a></div><div style="float: left; margin: 19px 15px 0 0;"><a href="http://www.for.kg/quotesinformer-ru.html" class="topcurrency">Золото: <strong>40.67</strong> <span style="font-size: 10px;">$/гр</span>&nbsp;<img src="/sources/qplus.gif" width="7" height="8" alt="(+0.25)">&nbsp;<br>Серебро: <strong>0.56</strong> <span style="font-size: 10px;">$/гр</span>&nbsp;<img src="/sources/qplus.gif" width="7" height="8" alt="(+0.01)">&nbsp;</a></div><div style="float: left; margin: 19px 15px 0 0;"><a href="http://www.for.kg/weatherinformer-ru.html" class="topcurrency" title="Прогноз погоды Бишкек">Погода сейчас<br><img src="/modules/mod.weather/sources/mainly-cloudy.gif" width="30" height="25" alt="пасмурно" style="width: 30px; height: 25px; vertical-align: middle;">&nbsp;<span style="color: #fe875e; font-weight: bold;">+10&deg;</span></a></div></div></div></div><div class="container4"><div class="container3"><a href="http://www.for.kg/news-ru.html" class="boxickactive">Новости Кыргызстана</a><a href="http://www.for.kg/press-ru.html" class="boxicknonactive">Пресса Кыргызстана</a><a href="http://www.for.kg/public_reporter-ru.html" class="boxicknonactive">Народный репортёр</a><a href="http://www.for.kg/forum-ru.html" class="boxicknonactive">Форум</a><a href="http://www.for.kg/lookforyou-ru.html" class="boxicknonactive">Ищу тебя</a></div></div><div style="padding: 0; width: 100%;"><div class="container3"><div style="margin-top: 10px; width: 300px; float: right;"><div style="margin-bottom: 20px;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-8804250106684936";
/* for.kg 300 */
google_ad_slot = "3460876048";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><div style="margin-bottom: 20px;"><!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 14860;
yandex_site_bg_color = 'FFFFFF';
yandex_stat_id = 1882612;
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'flat';
yandex_direct_limit = 1;
yandex_direct_title_font_size = 2;
yandex_direct_header_bg_color = 'FFFFFF';
yandex_direct_bg_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '333333';
yandex_direct_text_color = '666666';
yandex_direct_hover_color = '3399FF';
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script></div><div style="overflow: hidden; height: 200px;"><div class="divh2"><p>В мире</p></div><div id="smi2adblock_28327"><a href="http://smi2.ru/">Новости СМИ2</a></div></div><div class="divh2" style="margin-top: 0;"><p>Проекты</p></div><p><a href="http://www.for.kg/news-ru.html" style="cursor: pointer;"><u>Новости Кыргызстана</u></a></p><p><a href="http://www.for.kg/press-ru.html" style="cursor: pointer;">Пресса Кыргызстана</a></p><p><a href="http://www.for.kg/public_reporter-ru.html" style="cursor: pointer;">Народный репортёр</a></p><p><a href="http://www.for.kg/helptogether-ru.html" style="cursor: pointer;">Поможем вместе</a></p><p><a href="http://www.for.kg/lookforyou-ru.html" style="cursor: pointer;">Ищу тебя</a></p><p><a href="http://www.for.kg/condolence-ru.html" style="cursor: pointer;">Соболезнования</a></p><p><a href="http://www.for.kg/webshop-ru.html" style="cursor: pointer;">Интернет магазин</a></p><p><a href="http://www.for.kg/narticles-ru.html" style="cursor: pointer;">Статьи</a></p><p><a href="http://www.for.kg/info-ru.html" style="cursor: pointer;">О разном</a></p><p><a href="http://for.kg//public_reporter/179/" style="cursor: pointer;">Недвижимость Куплю/Продам</a></p><p><a href="http://www.for.kg/films-ru.html" style="cursor: pointer;">Фильмы</a></p><div class="divh2" style="margin-top: 15px;"><p>Кыргызстан</p></div><p><a href="http://www.for.kg/kyrgyzstan-ru.html" style="cursor: pointer;">О Кыргызстане</a></p><p><a href="http://www.for.kg/demography-ru.html" style="cursor: pointer;">Демография</a></p><p><a href="http://www.for.kg/kyrgyzstan_history-ru.html" style="cursor: pointer;">История Кыргызстана</a></p><p><a href="http://www.for.kg/holiday-ru.html" style="cursor: pointer;">Праздники</a></p><p><a href="http://www.for.kg/web_catalog-ru.html" style="cursor: pointer;">Сайты Кыргызстана</a></p><p><a href="http://www.for.kg/photogallery-ru.html" style="cursor: pointer;">Фотогалерея</a></p><p><a href="http://www.for.kg/weatherinformer-ru.html" style="cursor: pointer;">Погода в Кыргызстане</a></p><p><a href="http://www.for.kg/currency-ru.html" style="cursor: pointer;">Курсы валют</a></p><div class="divh2" style="margin-top: 15px;"><p>Информеры</p></div><p><a href="http://www.for.kg/informers_news-ru.html" style="cursor: pointer;">Информер новостей</a></p><p><a href="http://www.for.kg/informers_currency-ru.html" style="cursor: pointer;">Информер валют</a></p><p><a href="http://www.for.kg/quotesinformer-ru.html" style="cursor: pointer;">Информер металлов</a></p><div style="margin-top: 15px;"></div><div style="overflow: hidden;"><div style="float: left; margin: 0 10px 10px 0;"><a href="/modules/mod.banners/redirect.php?lid=108" target=""><img src="/uploads/banner/Baner_AgroKG-180_150.jpg" width="180" height="150" alt="АГРОПОРТАЛ КЫРГЫЗСТАНА, НОВОСТИ СЕЛЬСКОГО ХОЗЯЙСТВА"></a></div><div style="float: left; margin: 0 10px 10px 0;"><a href="/modules/mod.banners/redirect.php?lid=115" target="_blank"><img src="/uploads/banner/bassein_250_250_2.gif" width="250" height="250" alt="Бассейны надувные и каркасные купить в Бишкеке"></a></div><div style="float: left; margin: 0 10px 10px 0;"><a href="/modules/mod.banners/redirect.php?lid=111" target=""><img src="/uploads/banner/Jewelry_KG_namba.gif" width="200" height="350" alt="Shop.Jewelry.kg -Ювелирный интернет магазин . Доставка по Бишкеку."></a></div><div style="float: left; margin: 0 10px 10px 0;"><a href="/modules/mod.banners/redirect.php?lid=105" target="_blank"><img src="/uploads/banner/logoMSN.gif" width="172" height="76" alt="МСН Общественно-политическая газета"></a></div><div style="float: left; margin: 0 10px 10px 0;"><!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 14860;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'windows-1251';
yandex_ad_format = 'direct';
yandex_direct_type = '300x250';
yandex_direct_title_color = '333333';
yandex_direct_url_color = '0000CC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '3399FF';
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script></div></div></div><div style="width: 740px;"><center><!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 14860;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 0.9;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 1;
yandex_direct_title_font_size = 1;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script></center><p class="h1"><a href="http://www.for.kg/news-ru.html" class="h1">Новости Кыргызстана</a></p><div style="padding: 5px;"><a href="http://www.for.kg/news-428711-ru.html" class="gonewsdivleft"><img src="/sources/arrow_preview.png" width="12" height="11" alt="В Первомайском суде начался процесс по делу депутата, экс-генпрокурора Аиды Саляновой" style="float: left; margin: 3px 5px 0 0;">В Первомайском суде начался процесс по делу депутата, экс-генпрокурора Аиды Саляновой</a><a href="http://www.for.kg/news-428713-ru.html" class="gonewsdivright"><img src="/sources/arrow_next.png" width="12" height="11" alt="Шестилетний Нурмухаммед из КР показал трюки Брюса Ли на Первом канале" style="float: right; margin: 3px 0 5px;">Шестилетний Нурмухаммед из КР показал трюки Брюса Ли на Первом канале</a><h1>Комитет ЖК поручил правительству рассмотреть вопрос увеличения розничной цены на сигареты до 50 сомов</h1><div style="margin: 15px 0 5px 0; overflow: hidden;"><a class="showimages bigimage" rel="showimages" href="//static.akipress.org/127/.upload/kgnews/4/1385744.1.1496046247.jpg" title="Комитет ЖК поручил правительству рассмотреть вопрос увеличения розничной цены на сигареты до 50 сомов" style="background: url('//static.akipress.org/127/.upload/kgnews/4/1385744.1.1496046247.jpg') center 30%; background-size: cover;">&nbsp;</a></div><p style="margin: 5px 0;">Фотографии: akipress.kg</p><div style="overflow: hidden; margin-top: 10px;"><div style="display: block; width: 29%; float: left; margin: 2px 8px 0 0; word-wrap: break-word;"><div style="height: 40px; overflow: hidden;"><div style="float: left;"><script type="text/javascript">(function(w,doc) {
						if (!w.__utlWdgt ) {
							w.__utlWdgt = true;
							var d = doc, s = d.createElement("script"), g = "getElementsByTagName";
							s.type = "text/javascript"; s.charset="UTF-8"; s.async = true;
							s.src = ("https:" == w.location.protocol ? "https" : "http")  + "://w.uptolike.com/widgets/v1/uptolike.js";
							var h=d[g]("body")[0];
							h.appendChild(s);
						}})(window,document);
						</script>
						<div data-mobile-view="true" data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1367793" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-text-color="#ffffff" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-type="separate" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.gp." data-preview-mobile="false" data-selection-enable="false" data-exclude-show-more="true" data-share-style="10" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="for.kg" class="uptolike-buttons" ></div></div></div><p style="margin-top: 15px; color: gray;">Источник:<br><a href="http://kg.akipress.org/news:1385744" target="_blank" rel="nofollow">http://kg.akipress.org/news:13...</a></p><p style="margin-top: 15px; color: gray;">Ссылка на новость:<br><a href="http://www.for.kg/news-428720-ru.html"><u>http://www.for.kg/news-428720-ru.html</u></a></p><div class="divh2" style="margin-top: 25px;"><p>Похожие новости</p></div><p style="margin-top: 8px;"><a href="http://www.for.kg/news-428734-ru.html">Комитет ЖК одобрил законопроект о запрете проведения даавата</a></p><p style="margin-top: 8px;"><a href="http://www.for.kg/news-428679-ru.html">Опрос — Кто из членов правительства держит пост?</a></p><p style="margin-top: 8px;"><a href="http://www.for.kg/news-428676-ru.html">Алмазбек Атамбаев поручил увеличить расходы на вооруженные силы</a></p><p style="margin-top: 8px;"><a href="http://www.for.kg/news-428655-ru.html">Комитет поддержал в первом чтении поправки в закон о ветеранах войны</a></p><p style="margin-top: 8px;"><a href="http://www.for.kg/news-428624-ru.html">Жапаров: Правительство привыкло сидеть сложа руки, ссылаясь на суды</a></p><div style="margin-top: 20px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- For.kg Адаптивный -->
					<ins class="adsbygoogle"
						 style="display:block"
						 data-ad-client="ca-pub-8804250106684936"
						 data-ad-slot="3450211932"
						 data-ad-format="auto"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script></div></div><div style="display: block; width: 69%; float: right;"><p style="color: gray;">29&nbsp;мая&nbsp;2017, 14:24 &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a href="#comments"><u>Комментарии</u></a> </p><div class="shownewsdiv">Комитет Жогорку Кенеша по социальным вопросам, образованию, науке, культуре и здравоохранению поручил правительству рассмотреть вопрос увеличения розничной цены на сигареты.<br />
Как сказала депутат Альфия Самигуллина (СДПК) на заседании 29 мая, необходимо увеличить минимальную стоимость пачки сигарет до 50 сомов, в настоящее время - 40 сомов, за счет повышения налога на добавленную стоимость.<br />
Комитет согласился с ее предложением, против выступил Рыскелди Момбеков (СДПК).</div><div style="margin-top: 20px;"><a name="comments"></a><p class="box1t">Комментарии</p></div></div></div><div style="margin: 35px auto;"><script type="text/javascript"><!--
google_ad_client = "pub-8804250106684936";
/* 728x90, для FOR.KG */
google_ad_slot = "8724286296";
google_ad_width = 728;
google_ad_height = 90;
google_color_border = "f6fafc";
google_color_bg = "f6fafc";
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><div style="margin-top: 35px;"><div id="lx_378674"></div></div></div><p>&nbsp;</p><p style="color: #ddd; font-size: 9px;">SAPE:</p><p>&nbsp;</p><p style="color: #ddd; font-size: 9px;">SetLinks:</p><!--f7ec3--><p>&nbsp;</p></div></div></div><div style="padding: 0; width: 100%; margin: 20px 0;"><div class="container"><div style="width: 500px; float: left;"><p class="mini">При использовании материалов портала FOR.kg <strong>ссылка на источник обязательна</strong></p><p class="mini">Прежде прочтите <a href="/ru/agreement/"><u>Соглашение по использованию поискового сайта FOR.kg</u></a></p><p class="mini">По всем вопросам обращайтесь в <a href="/ru/contact_us/"><u>Службу поддержки</u></a></p><p style="text-align: left; margin: 20px 0;"><a target="_blank" href="http://www.tsymbalov.net"><img src="/sources/bySTsymbalov2_ru.gif" width="150" height="15" alt="Tsymbalov Цымбалов Разработка сайта создание портала интернет-магазин web-мастер дизайн сайта раскрутка сайта"></a></p></div><div style="width: 150px; float: left;"><noindex><center><!--Rating@Mail.ru COUNTEr--><script language="JavaScript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
js=13//--></script><script language="JavaScript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1224692"'+
' target=_top><img src="http://df.ca.b2.a1.top.list.ru/counter'+
'?id=1224692;t=221;js='+js+a+';rand='+Math.random()+
'" alt="Рейтинг@Mail.ru"'+' border=0 height=31 width=88/></a>')
if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
target=_top href="http://top.mail.ru/jump?from=1224692"><img
src="http://df.ca.b2.a1.top.list.ru/counter?js=na;id=1224692;t=221"
border=0 height=31 width=88
alt="Рейтинг@Mail.ru"></a></noscript><script language="JavaScript" type="text/javascript"><!--
if(11<js)d.write('--'+'>')//--></script><!--/COUNTER--></center><center><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t29.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88' height='120'></a>")
//--></script><!--/LiveInternet--></center><center><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=120116&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/120116/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:120116,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try { var yaCounter14861 = new Ya.Metrika({id:14861,
          webvisor:true,
          clickmap:true,
          trackLinks:true,
          accurateTrackBounce:true,type:1});
} catch(e) { }
</script>
<noscript><div><img src="//mc.yandex.ru/watch/14861?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></center><center><!-- WWW.NET.KG , code for http://www.for.kg -->
<script language="javascript" type="text/javascript">
 java="1.0";
 java1=""+"refer="+escape(document.referrer)+"&amp;page="+escape(window.location.href);
 document.cookie="astratop=1; path=/";
 java1+="&amp;c="+(document.cookie?"yes":"now");
</script>
<script language="javascript1.1" type="text/javascript">
 java="1.1";
 java1+="&amp;java="+(navigator.javaEnabled()?"yes":"now");
</script>
<script language="javascript1.2" type="text/javascript">
 java="1.2";
 java1+="&amp;razresh="+screen.width+'x'+screen.height+"&amp;cvet="+
 (((navigator.appName.substring(0,3)=="Mic"))?
 screen.colorDepth:screen.pixelDepth);
</script>
<script language="javascript1.3" type="text/javascript">java="1.3"</script>
<script language="javascript" type="text/javascript">
 java1+="&amp;jscript="+java+"&amp;rand="+Math.random();
 document.write("<a href='http://www.net.kg/stat.php?id=4008&amp;fromsite=4008' target='_blank'>"+
 "<img src='http://www.net.kg/img.php?id=4008&amp;"+java1+
 "' border='0' alt='WWW.NET.KG' width='88' height='31' /></a>");
</script>
<noscript>
 <a href='http://www.net.kg/stat.php?id=4008&amp;fromsite=4008' target='_blank'><img
  src="http://www.net.kg/img.php?id=4008" border='0' alt='WWW.NET.KG' width='88'
  height='31' /></a>
</noscript>
<!-- /WWW.NET.KG --></center></noindex></div><div style="width: 160px; float: left;"><p><a href="http://www.for.kg/services-ru.html" style="cursor: pointer;">Реклама на FOR.kg</a></p><p><a href="http://www.for.kg/vacancy-ru.html" style="cursor: pointer;">Вакансии</a></p><p><a href="http://www.for.kg/contact_us-ru.html" style="cursor: pointer;">Контакты</a></p><p><a href="http://forum.for.kg/" target="_blank" style="cursor: pointer;">Форум</a></p></div><div style="width: 240px; float: left;"><div id="fb-root"></div><script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=462980910434338";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, "script", "facebook-jssdk"));</script><div class="fb-like-box" data-href="http://www.facebook.com/for.kg" data-width="240" data-height="168" data-show-faces="true" data-stream="false" data-show-border="false" data-header="false"></div></div></div></div>
<script charset="windows-1251" type="text/javascript" src="http://js.smi2.ru/data/js/28327.js"></script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11223921-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

</body></html><!-- Время исполнения: 0.3312 -->